Client Administration

Client Administration

When I install DataPA, I get the error message:Error 27500. This setup requires Internet Information Server 4.0 or higher for configuring IIS Virtual Roots. Please make sure that you have IIS 4.0 or higher.
Applicable Versions: 2.02.0023 and above The SQL Server components distributed with the DataPA installation require a Microsoft IIS WebServer. SQL Ser...
Wed, 21 Mar, 2018 at 1:24 PM
How can I turn off the automatic update functionality for DataPA for every user on a machine?
Applicable Versions: 3.00.0001 Onwards DataPA's automatic update information can be turned off by default for all users of a machine (users can...
Thu, 12 Apr, 2018 at 1:48 PM